سایت Let's encrypt به‌دلیل کشف باگ در بخشی از گواهینامه‌های SSL صادر شده، بعضی از Certificateهای را از تاریخ چهارشنبه ۱۴ اسفند ۹۸ منقضی می‌کند.

باتوجه به این‌که ما گواهینامه‌های SSL خود و مشتریان را از Let's encrypt تهیه کرده‌ایم، این باگ می‌تواند بخشی از کاربران مجموعه آکو را نیز تحت تاثیر قرار دهد.

از این رو برای مدیریت این اتفاق، فرآیند تمدید خودکار گواهینامه‌ها را آغاز کرده‌ایم تا کاربرانی که از گواهینامه ها استفاده می‌کنند با مشکلی مواجه نشوند. با این حال ممکن است به‌دلیل حجم بالای درخواست‌ها در سایت Let's encrypt فرآیند تمدید به کندی انجام شود.

پیشنهاد می‌کنیم اگر در ساعت‌های آینده با خطای معتبر نبودن Certificate روبه‌رو شدید، وارد پنل کاربری خود شوید و درخواست پشتیبانی برای آن سرویس ثبت کنید.

 

 :‌اطلاعات بیشتر در سایت رسمی  

 

https://community.letsencrypt.org/t/2020-02-29-caa-rechecking-bug/114591

 



Wednesday, March 4, 2020



« بازگشت